<!DOCTYPE html>
<html lang="fr" itemscope="" itemtype="//schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.6.0.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 81 [Kiwi] - last modified : 2017-08-11T09:28:11+02:00 -->
<!-- test comment -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Le moral des troupes est au plus bas parAlexandra Laignel-Lavastine - Danilette's</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="danilette&#x27;s" />
        <meta property="og:site_name" content="Danilette&#x27;s" />
        <meta property="og:title" content="Le&#x20;moral&#x20;des&#x20;troupes&#x20;est&#x20;au&#x20;plus&#x20;bas&#x20;parAlexandra&#x20;Laignel-Lavastine&#x20;-&#x20;Danilette&#x27;s" />
        <meta name="twitter:title" content="Le&#x20;moral&#x20;des&#x20;troupes&#x20;est&#x20;au&#x20;plus&#x20;bas&#x20;parAlexandra&#x20;Laignel-Lavastine&#x20;-&#x20;Danilette&#x27;s" />
        <meta name="description" content="Op&#x00E9;ration&#x20;Sentinelle&#x3A;&#x20;Nos&#x20;soldats&#x20;n&#x2019;en&#x20;peuvent&#x20;plus&#x20;&#x21;&#x20;Source&#x20;de&#x20;l&#x27;article&#x20;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.causeur.fr&#x2F;operation-sentinelle-armee-parly-macron-146092&#x20;&#x00C9;puisement,&#x20;v&#x00E9;tust&#x00E9;&#x20;du&#x20;mat&#x00E9;riel&#x20;et&#x20;des&#x20;casernes,&#x20;manque&#x20;de&#x20;sommeil,&#x20;dortoirs&#x20;immondes,&#x20;horaires&#x20;harassants,..." />
        <meta property="og:description" content="Op&#x00E9;ration&#x20;Sentinelle&#x3A;&#x20;Nos&#x20;soldats&#x20;n&#x2019;en&#x20;peuvent&#x20;plus&#x20;&#x21;&#x20;Source&#x20;de&#x20;l&#x27;article&#x20;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.causeur.fr&#x2F;operation-sentinelle-armee-parly-macron-146092&#x20;&#x00C9;puisement,&#x20;v&#x00E9;tust&#x00E9;&#x20;du&#x20;mat&#x00E9;riel&#x20;et&#x20;des&#x20;casernes,&#x20;manque&#x20;de&#x20;sommeil,&#x20;dortoirs&#x20;immondes,&#x20;horaires&#x20;harassants,..." />
        <meta name="twitter:description" content="Op&#x00E9;ration&#x20;Sentinelle&#x3A;&#x20;Nos&#x20;soldats&#x20;n&#x2019;en&#x20;peuvent&#x20;plus&#x20;&#x21;&#x20;Source&#x20;de&#x20;l&#x27;article&#x20;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.causeur.fr&#x2F;operation-sentinelle-armee-parly-macron-146092&#x20;&#x00C9;puisement,&#x20;v&#x00E9;tust&#x00E9;&#x20;du&#x20;mat&#x00E9;riel&#x20;et&#x20;des&#x20;casernes,&#x20;manque..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/42/73/28/20170812/ob_c62899_capture.JPG" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/42/73/28/20170812/ob_c62899_capture.JPG" />
        <meta property="og:url"  content="http://www.danilette.com/-" />
        <meta name="twitter:url" content="http://www.danilette.com/-" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@blogdanilette" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/42/73/28/20150901/ob_75d6e8_jeru.jpg" />

        
        <!-- Custom vars -->
        <!-- General/Header -->
                        <meta name="imagelist:background_header:label.Image" items="Abstract-black, Abstract-blue, Abstract-blue-bubble, Abstract-blue-green, Abstract-blue-tech, Abstract-brown-blue, Abstract-colors, Abstract-cream, Abstract-gold, Abstract-green, Abstract-green2, Abstract-green3, Abstract-orange-pink, Abstract-pastel, Abstract-red, Abstract-round, Abstract-yellow, Amp-buttons, Animals-drawing, Apartment, Astrology, Baloon, Bass-guitar, Beach, Beach2, Beach3, Bike, Bikes, Binary-numbers, Biplan-plane, Black-car, Black-guitar, Black-leather, Blackboard, Blured-light, Boat, Book, Book-shelf, Bread, Briks, Brooklyn-bridge, Brown-texture, Cello, Chinese, Chocolate, Cinema, City-by-night, City-drawing, Concert, Cooking, Cooking2, Cork-stoppers, Dashboard, Desert, Desert-road, DJ, Dots, Drawing, Drawing-blue-flowers, Dressing, Eiffel-tower, Elephant, Eye, Fabric-green, Felin, Field, Finance, Fire, Fishes, Footing, Forest-autumn, Fruits, Gardening, Gold-paper, Gold-rings, Gold-wave, Golf, Graphiti, Graphiti2, Grass-and-tree, Guitars, Heart, Hearts, Hong-kong-by-night, Horses, Horses2, Iceberg, Lab, Ladybugs, Layout, Layout-and-tools, Lily-patern, London-by-night, Makeup, Makeup2, Microprocessor, Monument-valley, Monuments, Moon-rise, Moto, Moto2, Moto3, Mountain-snow, Muscles, Music-studio, New-york-by-night, NYC-direction, Old-books, Old-car, Old-stamps, Orange-car, Orange-stars, Oxeye-daisy, Paradise-island, Paris-sepia, Patchwork, Patchwork2, Penguins, Pets, Pets2, Piano, Pink-flower, Plane-and-clunds, Red-car, Red-old-car, Rose, Sailboat, Sea-sky, Seattle, Sewing, Sewing2, Shopping, Ski, Skull, Snowflake, Starting-block, Stream-car, Sunset, Surf, Surfer, Taxis-NYC, The-world, Tools, Vegetables, Watch-mechanism, White-flowers, White-rose, Writing, Yellow-biplan-plane, Zen, Zodiac" default="Abstract-green" group="general" />
                        
        <!-- Text -->
        <meta name="fontlist:font:label.Fonts" items="Arimo, BookSerif, DroidSerif, ElegantSerif, Future, Garamond, Gothic, Handwright, Josefin, Lora, MerriweatherSansSerif, RalewaySansSerif, RobotoTrendySansSerif" default="" group="Text" />
            <!-- Black, Blue, Green, Grey, Iceberg, Ivory, Orange, Pink, Purple, Red -->
                        <meta name="patternlist:background_content:label.BackgroundColorOrPatern" items="Leaves, Birds, Dust, Fabric, Fiber, Greyz, Ivory, Light-grey, Paper, Paper2, Squairy, White" default="White" group="Text" />

        <!-- Menu Bar -->
                                                                                                                        
        <!-- Appareance -->
                
        <!-- Widgets -->
                                                                                                                                                                        
        
                
                                                                                        
                                                                                                                                                
        
                
                
        
        
        
                                                                                                                                                                        
        
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!-- Template resources -->
                    <link href='//fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'/>
        
        <!-- Fancybox -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />

        <!-- Nivo-slider -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" />
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.6.0.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.danilette.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'S');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1427328');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1427328/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.6.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.6.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.6.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.6.0.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.6.0.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1427328" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/87360231?blog=1427328" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.6.0.0"></script>
<script>
    var postTitle = "Le moral des troupes est au plus bas parAlexandra Laignel-Lavastine"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
                <div class="global clearfix">
            <header class="blog-header" role="banner">
                <div class="title">
                                            <a class="blog-title" href="http://www.danilette.com" title="Je d&eacute;fends ce petit pays contre le d&eacute;cha&icirc;nement de m&eacute;disances obsessionnelles, inversement proportionnelles &agrave; son minuscule territoire...">Danilette's</a>
                                                                <p class="description">Je d&eacute;fends ce petit pays contre le d&eacute;cha&icirc;nement de m&eacute;disances obsessionnelles, inversement proportionnelles &agrave; son minuscule territoire...</p>
                                    </div>
            </header>

            <nav class="menu" role="navigation">
                <ul class="clearfix">
                    <li >
                        <a class="selected" href="http://www.danilette.com">Accueil</a>
                    </li>
                                            <li >
                            <a class="selected" href="http://www.danilette.com/rubriques">RUBRIQUES</a>
                        </li>
                                                                <li >
                            <a href="https://www.youtube.com/user/danilettte">YOUTUBE</a>
                        </li>
                                                                <li >
                            <a href="http://www.dailymotion.com/danilettte#videoId=xn8kka">DAYLYMOTION</a>
                        </li>
                                                                                                                        <li><a href="/contact" title="Contact">Contact</a></li>
                </ul>
            </nav>

            
            <div class="content-global clearfix">
                <section class="left-content" role="main">
                                            
                                                                                    <article class="post">
                                    <header class="header">
                                        <h1 class="post-title">
                                                                                            Le moral des troupes est au plus bas parAlexandra Laignel-Lavastine
                                                                                    </h1>

                                                                                    <p class="meta">
                                                <span class="meta-date">Publié le
                                                    <time datetime="2017-08-12T20:43:00+02:00" data-hover="12 août 2017">
                                                        12 août 2017
                                                    </time>
                                                </span>
                                                                                            </p>
                                                                            </header>

                                    <div class="body">
                                        
    <div class="ob-sections">
            <div class="ob-section ob-section-html"><h1 class="entry-title" style="text-align: center;">Opération Sentinelle: Nos soldats n’en peuvent plus !</h1><p><strong>Source de l'article : https://www.causeur.fr/operation-sentinelle-armee-parly-macron-146092</strong></p><p style="text-align: justify;">Épuisement, vétusté du matériel et des casernes, manque de sommeil, dortoirs immondes, horaires harassants, dos cassés, congés supprimés, surendettement des familles dû au fait que leurs salaires ne sont pas versés à temps (le logiciel est défectueux)&nbsp;: la colère affleure parmi les soldats du rang et les sous-officiers, qui sont aussi les plus sollicités dans le cadre de l’opération Sentinelle. Mais peu importe, puisqu’ils se taisent. Dans ce contexte, beaucoup n’ont guère apprécié qu’il ait en outre fallu plus de 12 heures au nouveau chef suprême des armées pour exprimer, via Twitter, son soutien à leurs camarades blessés.</p><p style="text-align: justify;">Emmanuel Macron n’a d’ailleurs pas jugé utile de se porter lui-même à leur chevet, laissant ce soin à deux de ses ministres. Plus qu’à espérer que le suspect ne soit pas déclaré irresponsable pour <em>«&nbsp;troubles psychiques&nbsp;»,</em> à l’instar de l’individu qui, le 25 mai 2013, avait frappé à l’arme blanche un jeune militaire patrouillant dans le quartier de la Défense, à Paris.</p><h3 style="text-align: justify;">Attaqués par les djihadistes, poignardés par l’Etat</h3><p style="text-align: justify;">On se souvient pourtant, au lendemain de l’élection du président Macron, de sa jolie parade sur les Champs-Elysées suivie d’une visite surprise dans un hôpital militaire. Ou comment surinvestir la fonction régalienne de chef des Armées sur un plan purement symbolique quand, dans la réalité, le costume se révèle à l’évidence trop grand pour lui. Car la com’ ne suffit pas à faire une politique. Attaqués de face par les islamistes, nos soldats ont désormais le sentiment d’être poignardés dans le dos par l’Etat. La dernière séquence en date, entre la démission fracassante du chef d’état-major le 19 juillet et l’attaque du 9 août, est emblématique à cet égard.</p><h3 style="text-align: justify;">Reprenons. Que fait un pays en guerre, version française ?</h3><p style="text-align: justify;">Dans le cas d’une armée en surchauffe et en souffrance depuis deux ans, sous-financée depuis deux décennies, la première des priorités consistera donc à décréter une coupe sombre d’1 milliard d’euros. Très pertinent, surtout quand 20 000 radicalisés fichés «&nbsp;S&nbsp;» se promènent en toute liberté sur le territoire et que 300 tueurs de l’Etat islamique sont tranquillement rentrés à la maison depuis la Syrie. Mais qu’on se rassure&nbsp;: le ministre de l’Intérieur nous apprenait, le jour même de l’attaque, que certains avaient été <em>«&nbsp;placés sous contrôle judiciaire&nbsp;».</em> Autant dire&nbsp;: rien. Est-ce une blague&nbsp;?</p><p style="text-align: justify;">Le chef d’état-major des armées, le général de Villiers, osera critiquer ces coupes budgétaires insensée alors même qu’une guerre vient de nous être déclarée&nbsp;? Le nouveau président s’est empressé de le recadrer publiquement et, ce, juste avant le défilé du 14 juillet. Car c’est bien connu, il convient de recadrer un chef devant ses subordonnés. Consternation dans les rangs. Le général, lui, donnera sa démission, estimant <em>« ne plus être en mesure d’assurer la protection des Français ».</em> Un fait sans précédent depuis 1958.</p><h3 style="text-align: justify;">Une pause dans les restrictions</h3><p style="text-align: justify;">Après «&nbsp;Charlie&nbsp;», le président Hollande avait au moins fait preuve d’un peu plus de jugeote en annulant les coups de rabot successifs imposés aux forces armées. Les attentats islamistes en France et l’engagement de nos troupes sur divers théâtres extérieurs — le Sahel, l’Irak et la Syrie entre autres — avaient fini par l’en convaincre. Son successeur, voyant que nos «&nbsp;sentinelles&nbsp;», transformées en cibles, sont en première ligne face la menace terroriste, estimera urgent de les déshabiller encore un peu plus. Et la nouvelle ministre de la Défense, Florence Parly, n’a pas oublié de les prendre, en prime, pour des demeurés en expliquant que ces économies n’auront <em>« pas d’impact sur le fonctionnement des armées, notamment pour les militaires en opération&nbsp;»</em>&nbsp;… Décidément, l’entourage de Macron ne manque pas d’humour. La dame est-elle au courant du fait que de nombreux hommes ont dû être rapatriés du Sahel pour jouer les vigies en métropole, si bien que pour les unités restées sur place, la situation est catastrophique&nbsp;? Les hommes, plus exposés en raison du départ de leurs collègues, sont en outre de plus en plus mal nourris et mal logés, en sont réduits à devoir acheter une part de leur équipement eux-mêmes et manquent d’essence pour se déplacer dans leurs véhicules…</p><h3 style="text-align: justify;">Des conditions de travail indignes</h3><p style="text-align: justify;">Quant aux 7&nbsp;000 soldats déployés sur le sol français, l’Etat s’obstinera à leur signifier combien il se moque de leurs conditions de travail, qui sont indignes. Comme l’affirmait Laetitia ce 9 août 2017, animatrice du mouvement «&nbsp;Femmes de militaires en colère », si leurs maris sont soumis au devoir de réserve <em>«&nbsp;maintenant, ce n’est plus possible […]. Nous n’avons pas envie de voir des centaines de cercueils alignés place des Invalides, car c’est malheureusement ce qui va arriver […]. Je demande au gouvernement de cesser de prendre les militaires pour des vaches à lait ».</em></p><p style="text-align: justify;">Sait-on à ce propos qu’une partie de l’armée de terre en Sentinelle, moralement découragée par ce mépris et physiquement épuisée, est aujourd’hui en arrêt maladie&nbsp;? Qu’ils patrouillent plusieurs kilomètres par jour avec 20 ou 30 kilos sur le dos, leur gilet pares balles pesant à lui seul 15 kilos et ne servant à rien&nbsp;: il ne les protège pas contre les balles de gros calibre… Il en existe certes de plus performants et de plus légers, mais l’armée de la cinquième puissance mondiale n’a pas les moyens de s’en procurer. Qui plus est, nos soldats, ainsi harnachés, sont peu mobiles, donc peu efficaces en cas d’assaut.</p><h3 style="text-align: justify;">17 heures sur 24</h3><p style="text-align: justify;">Leurs horaires ? De 6 heures à 23 heures souvent, cinq jours d’affilée avec, au mieux, quatre heures de sommeil. À ce rythme, les hommes ne tiennent pas. Les plus aguerris n’en peuvent plus et ne parviennent évidemment pas à conserver la vigilance requise. Sur le moyen terme, ce sont nos combattants les mieux entraînés que nous sommes en train de briser. Et leurs familles avec. De fait, divorces et suicides se multiplient comme jamais au sein de la Grande muette.</p><h3 style="text-align: justify;">Interdit de découcher!</h3><p style="text-align: justify;">Pour accroître encore leur mauvaise humeur, il leur est interdit de découcher de la caserne où on les loge pendant leur tour de Sentinelle. C’est ainsi que des militaires de 30 ans, habitant parfois à deux pas, se voient interdits de sortie pour aller embrasser leurs enfants, quand bien même ils ne les auraient pas vu depuis des mois, enchaînant les missions sans discontinuer. On ne s’étonnera donc pas que beaucoup « pètent les plombs », certains répliquant parfois à ces brimades inutiles en arrosant les murs de leur caserne de quelques rafales de Famas, sur quoi les sergents-chefs finissent en général par plier.</p><p style="text-align: justify;">L’état des casernes en question est d’ailleurs une honte pour la République.</p><figure class="image-align-center" style="margin:10px 0px 10px 0px"><img alt="" src="https://img.over-blog-kiwi.com/1/42/73/28/20170812/ob_c62899_capture.JPG"></figure><p style="text-align: justify;">Dortoir de l’armée.</p><p style="text-align: justify;">Cette photo, prise en hiver, en témoigne. On l’aura compris, il ne s’agit pas d’un abri de fortune pour SDF par période de froid extrême. On n’oserait pas. Non, il s’agit bien d’un dortoir de la région parisienne où l’armée héberge ses hommes. Les membres des unités d’élite ne sont pas mieux lotis : sous-sols ou hangars insalubres, des murs qui s’effritent et suintent l’humidité, souris, rats et bestioles en tous genres, une prise électrique pour vingt, une douche pour cinquante, des sanitaires à l’avenant et pas de chauffage : l’appareil d’appoint que l’on voit sur l’image a été apporté par un des militaires. Le Tiers monde.<br>De nombreux soldats n’ont pas l’intention de renouveler leur contrat</p><h3 style="text-align: justify;">Un sentiment d’inutilité</h3><p style="text-align: justify;">Ont-ils au moins la consolation de se sentir utiles en contribuant à protéger les populations ? Sûrement pas quand on ne les autorise pas non plus à fouiller les sacs à l’entrée des lieux de culte, notamment des synagogues, si bien que n’importe quel djihadiste pourra y pénétrer avec son sac de sport et y commettre un carnage. Un exemple typique de demi-mesure absurde. Du reste, il ne leur échappe pas que l’opération Sentinelle est elle aussi, et avant tout, une opération de com visant à rassurer les gens. Enfin ceux qui ont le bon goût de ne pas les insulter. Elle est extrêmement coûteuse à tous égards pour des résultats minimes. Sans compter que nos soldats sont entraînés à combattre les ennemis de la République et vivent très mal leur nouveau statut de cibles quasi-impuissantes, ressenti comme déshonorant. Or leur honneur, ils y tiennent plus que tout.</p><h3 style="text-align: justify;">Pas de stratégie antiterroriste globale</h3><p style="text-align: justify;">Enfin, l’écœurement qui gagne à la base dans des proportions préoccupantes trouve aussi sa source dans le fait que ces hommes ne voient toujours pas se dessiner de stratégie globale s’agissant de gagner la guerre et de contrer la menace. La politique consistant à attendre et à espérer limiter la casse lors du prochain attentat — au lieu de passer sérieusement à l’offensive —, les désespère. Résultat : nombre d’entre eux, parmi les plus opérationnels, n’ont pas du tout l’intention de renouveler leur contrat, eux qui avaient passionnément cru en leur mission.<br>C’est dire si, dans ce climat, les hommages rhétoriques ne passent plus. Au point que quand Florence Parly condamne, à propos de l’attaque du 9 août, un « acte lâche qui n’entame en rien la détermination des militaires à œuvrer pour la sécurité des Français », beaucoup fulminent. Et quand les députés se sont levés en début de séance à l’Assemblée pour exprimer leur « solidarité » et leur « gratitude » envers les militaires — les mêmes élus qui venaient par ailleurs de voter une loi leur coupant les ailes —, plus personne ne marche car de qui se moque-ton ?</p><h3 style="text-align: justify;">Le déni ne fait pas reculer l’ennemi</h3><p style="text-align: justify;">Qui peut sérieusement croire que cette psychopathologie du déni fera reculer l’ennemi ? D’où vient cette insondable imbécilité qui enjoint de célébrer tous azimuts « la France de la diversité », sauf là où elle se tient clairement debout, c’est-à-dire parmi les soldats du rang, justement ? Je rappelle que les trois jeunes militaires assassinés par Merah en 2012 — trois Français exemplaires —, étaient tous des enfants des cités, issus de l’immigration. Et comment comprendre cette irresponsabilité folle qui consiste à aggraver la crise de confiance entre l’armée et l’exécutif et, ce, au pire moment ?<br>Au stade où nous en sommes, on a beau examiner ces aberrations sous tous les angles, elles semblent désormais du ressort de la psychiatrie.</p></div>
        </div>

                                    </div>

                                    <footer class="footer">
                                                                                    <div class="tags">
                                                <p class="tag">
                                                                                                                                                                        <span>Publié dans</span>
                                                                                                                <a href="/tag/alexandra%20laignel-lavastine/">Alexandra Laignel-Lavastine</a>,                                                                                                                                                                     <a href="/tag/france/">France</a>,                                                                                                                                                                     <a href="/tag/terrorisme%20-%20djihad/">Terrorisme - Djihad</a>,                                                                                                                                                                     <a href="/tag/alaune/">AlaUne</a>                                                                                                    </p>
                                            </div>
                                        
                                        <div class="share">
                                                    
                    
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.danilette.com/-?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.danilette.com/-" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.danilette.com/-?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
          data-via="blogdanilette"          data-hashtags="Alexandra Laignel-Lavastine,France,Terrorisme - Djihad,AlaUne"          data-text="Le&#x20;moral&#x20;des&#x20;troupes&#x20;est&#x20;au&#x20;plus&#x20;bas&#x20;parAlexandra&#x20;Laignel-Lavastine"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.danilette.com/-?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.danilette.com/-"
            data-size="medium"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.danilette.com/-?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="right">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Le&#x20;moral&#x20;des&#x20;troupes&#x20;est&#x20;au&#x20;plus&#x20;bas&#x20;parAlexandra&#x20;Laignel-Lavastine"
            data-pin-media="https://img.over-blog-kiwi.com/1/42/73/28/20170812/ob_c62899_capture.JPG"
            data-pin-url="http://www.danilette.com/-?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.6.0.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                        </div>

                                                                                                    
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2017/05/lettre-ouverte-au-ministre-de-l-interieur-d-ilan-a-sarah-halimi-la-france-indigne-par-alexandra-laignel-lavastine.html" title="Lettre ouverte au Ministre de l'Intérieur : d’Ilan à Sarah Halimi, la France indigne par Alexandra Laignel-Lavastine ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20170525/ob_9b195c_capture.JPG" alt="Lettre ouverte au Ministre de l'Intérieur : d’Ilan à Sarah Halimi, la France indigne par Alexandra Laignel-Lavastine "/>
    
    <div class="ob-RelatedPost-title" >
              Lettre ouverte au Ministre de l'Intérieur : d’Ilan à Sarah Halimi, la France indigne par Alexandra Laignel-Lavastine 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2017/04/la-facon-dont-un-pays-traite-ses-soldats-en-dit-long-sur-sa-sante-morale-sonia-mabrouk-recoit-alexandra-laignel-lavastine.html" title="La façon dont un pays traite ses soldats en dit long sur sa santé morale, Sonia Mabrouk reçoit Alexandra Laignel-Lavastine ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20170422/ob_371afc_maxresdefault.jpg" alt="La façon dont un pays traite ses soldats en dit long sur sa santé morale, Sonia Mabrouk reçoit Alexandra Laignel-Lavastine "/>
    
    <div class="ob-RelatedPost-title" >
              La façon dont un pays traite ses soldats en dit long sur sa santé morale, Sonia Mabrouk reçoit Alexandra Laignel-Lavastine 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2017/04/plus-l-islam-radical-nous-tue-pour-ce-que-nous-sommes-plus-on-lui-declare-la-paix-alexandra-laignel-lavastine.html" title="Plus l'islam radical nous tue pour ce que nous sommes, plus on lui déclare la paix, Alexandra Laignel-Lavastine">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20170421/ob_e2bc0d_xvm6c10e742-1bbe-11e7-a588-e020bc94a5b.jpg" alt="Plus l'islam radical nous tue pour ce que nous sommes, plus on lui déclare la paix, Alexandra Laignel-Lavastine"/>
    
    <div class="ob-RelatedPost-title" >
              Plus l'islam radical nous tue pour ce que nous sommes, plus on lui déclare la paix, Alexandra Laignel-Lavastine
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2016/05/les-horreurs-meconnues-de-la-shoah-a-la-roumaine-entretien-avec-alexandra-laignel-lavastine.html" title="Les horreurs méconnues de la Shoah à la roumaine, entretien avec Alexandra Laignel-Lavastine ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20160504/ob_4b400f_a.JPG" alt="Les horreurs méconnues de la Shoah à la roumaine, entretien avec Alexandra Laignel-Lavastine "/>
    
    <div class="ob-RelatedPost-title" >
              Les horreurs méconnues de la Shoah à la roumaine, entretien avec Alexandra Laignel-Lavastine 
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            
                                                                                            <div class="navigation" class="single">
                                                                                                            <a class="prev" href="http://www.danilette.com/-1" title="Lettre ouverte à Dominique de Villepin, Pierre Rehov">&laquo; Lettre ouverte à Dominique...</a>
                                                    
                                                                                                    </div>
                                            
                                            
                                                                                            <div class="item-comments" id="comments" >
                                                    <h3>Commenter cet article</h3>
                                                                                                            
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1427328,
    "id_post": 87360231,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
                          <div class="ob-comment">
    <p class="ob-info">
      <span class="ob-avatar"></span>
      <span class="ob-user">
        <span class="ob-name">
          <span class="ob-website">Viviane Scemama lesselbaum</span>
        </span>
        <span class="ob-date">13/08/2017 14:40</span>
      </span>
    </p>
    <p class="ob-message">
      <span class="ob-text">J'ai eu un peu peur, je croyais que çà se passait en Israël!!!</span>
    </p>
  </div>
  
      </div>
</div>

<script>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</script>

                                                                                                    </div>
                                                                                                                        </footer>
                                </article>
                                                                        
                    
                </section>
                <section class="right-content" role="complementary">
                    <aside class="sidebar">
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                                                                                    <div class="widget freeModule">
                                    <p class="widget-title"></p>
                                    <div class="box-content"><p ><a class="twitter-timeline" data-widget-id="728934510335803393" href="https://twitter.com/blogdanilette" >Tweets de @blogdanilette</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

</div>
                                </div>
                                                    
                                                    <div class="widget subscribe">
                                <p class="widget-title">Newsletter</p>
                                <div class="box-content clearfix">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                </div>
                            </div>
                        
                        
                                                    <div class="widget search" id="search">
                                <p class="widget-title">Recherchez </p>
                                <form class="search" action="/search" method="post">
                                    <input type="text" value="" name="q" />
                                    <input type="submit" value="Recherche" />
                                </form>
                            </div>
                        
                                                                            
                        
                                                                                    <div class="widget freeModule">
                                    <p class="widget-title"></p>
                                    <div class="box-content"><p><span style="font-size:14px;"><strong><span style="font-size:16px;">La Palestine</span> : toutes les r&eacute;ponses aux questions <a href="http://reinfomontreal.com/Palestine.html">Cliquez ICI</a></strong></span></p><p><span style="font-size:14px;"><strong>Blogroll</strong></span></p><ul><li><a href="http://www.desinfos.com/">Desinfos</a></li><li><span style="font-size:14px;"><a href="http://zakhor-online.com/">Zakhor-online</a> </span></li><li><span style="font-size:14px;"><a href="http://zakhor-online.com/forum/viewforum.php?f=3&amp;sid=56d7342aa765b4acf11271f2ee221086">Zakhor-online Forum&nbsp;</a></span></li><li><span style="font-size:14px;"><a href="http://vudejerusalem.over-blog.com/">Vu de J&eacute;rusalem</a></span></li><li><span style="font-size:14px;"><a href="http://vu-sous-cet-angle.over-blog.com/">Vu sous cet angle</a></span></li><li><a href="http://menora.info/">Menora</a></li><li><a href="http://www.infoequitable.org/">Info Equitable</a></li><li><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><span style="font-size:14px;"><a href="http://abuyehuda.com/">Abu Yehuda</a></span></span></span></li><li><a href="https://contrecourant1.wordpress.com/"><span style="font-size:14px;">A Contre-Courant</span></a></li><li><span style="font-size:14px;"><a href="http://www.akadem.org/">Akadem</a></span></li><li><span style="font-size:14px;"><a href="http://www.arnoldlagemi.com/">Arnold Lag&eacute;mi</a></span></li><li><a href="http://spicilege.eklablog.com/"><span style="font-size:14px;">Blog de Rotil (musique)</span></a></li><li><span style="font-size:14px;"><a href="https://bokertovyerushalayim.wordpress.com/"><span style="font-size:14px;">Boker Tov Yerushalaym</span></a></span></li><li><span style="font-size:14px;"><a href="http://www.cesgoysquidefendentisrael.com/">Ces Goys qui d&eacute;fendent Isra&euml;l, site</a></span></li><li><span style="font-size:14px;"><a href="https://www.facebook.com/cesgoysquidefendentisrael?fref=ts">CesGoysQuiD&eacute;fendentIsra&euml;l, FB</a></span></li><li><span style="font-size:14px;"><a href="http://www.debriefing.org/">Debriefing</a></span></li><li><span style="font-size:14px;"><a href="http://dovkravi.blogspot.fr/"><span style="font-size:14px;">Dov Kravi</span></a></span></li><li><span style="font-size:14px;"><a href="http://www.elderofziyon.blogspot.com/">Elder Of Ziyon</a></span></li><li><a href="http://blog.eretzyisrael.org/"><span style="font-size:14px;">Eretz Ysra&euml;l</span></a></li><li><span style="font-size:14px;"><a href="http://www.jewishpress.com/judaism/rebbetzins-viewpointrebbetzin-jungreis/">Esther Jungreiss Rebetzin</a></span></li><li><span style="font-size:14px;"><a href="http://www.fim13.blogspot.com/">France-Isra&euml;l Marseille</a></span></li><li><span style="font-size:14px;"><a href="http://goldradioisrael.radio.fr/">Goldradioisrael</a></span></li><li><span style="font-size:14px;"><a href="http://www.informazionecorretta.com/index.php">Informazione Corretta</a></span></li><li><a href="http://iratika.eklablog.com/"><span style="font-size:14px;">Iratika</span></a></li><li><span style="font-size:14px;"><a href="http://jcdurbant.wordpress.com/">JCDurbant</a></span></li><li><span style="font-size:14px;"><a href="http://www.jerusalem24.com/">Jerusalem24</a></span></li><li><a href="http://juif.co.il/"><span style="font-size:14px;">Juif.co.il</span></a></li><li><a href="http://apostat-kabyle.blogspot.fr/"><span style="font-size:14px;">Kabyle Apostat-Kabyle</span></a></li><li><span style="font-size:14px;"><a href="http://www.franceculture.fr/personne-marc-alain-ouaknin.html">Marc-Alain Ouaknin, Talmudiques</a></span></li><li><span style="font-size:14px;"><a href="http://marcoroz.over-blog.com/">Marcoroz</a></span></li><li><span style="font-size:14px;"><a href="http://www.memri.fr/">Memri&nbsp; L&#39;Observatoire du Moyen-Orient</a></span></li><li><span style="font-size:14px;"><a href="http://www.memri.org/">MEMRI MediaResearch Institute</a></span></li><li><span style="font-size:14px;"><a href="http://www.memritv.org/">MEMRI TV</a></span></li><li><span style="font-size:14px;"><a href="http://frblogs.timesofisrael.com/author/menahem-macina/">Menahem Macina</a></span></li><li><span style="font-size:14px;"><a href="http://israelagainstterror.blogspot.fr/">Middle East and Terrorism</a></span></li><li><span style="font-size:14px;"><a href="http://mordechaikedar.com/">Mordechai Kedar</a></span></li><li><a href="http://mosche-d-ashkelon.blogspot.co.il/"><span style="font-size:14px;">Moshe Aschkelon</span></a></li><li><span style="font-size:14px;"><a href="http://observatoiredumoyenorient.blogspot.fr/">Observatoire du Moyen-Orient</a></span></li><li><span style="font-size:14px;"><a href="http://www.palwatch.org/main.aspx?fi=855">Palestinian Media Watch</a></span></li><li><span style="font-size:14px;"><a href="http://philosemitismeblog.blogspot.com/">Philos&eacute;mitisme</a></span></li><li><span style="font-size:14px;"><a href="http://piroulie.canalblog.com/">Piroulie&nbsp;</a></span></li><li><a href="http://reinfomontreal.com/">Reinfomontreal</a></li><li><span style="font-size:14px;"><a href="http://www.resiliencetv.fr/">Resilience</a></span></li><li><a href="http://www.sefarim.fr/"><span style="font-size:14px;">Sfarim</span></a></li><li><span style="font-size:14px;"><a href="http://frblogs.timesofisrael.com/author/shmuel-trigano/">Shmuel Trigano</a></span></li><li><span style="font-size:14px;"><a href="http://siliconwadi.fr/">Siliconwadi</a></span></li><li><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><a href="http://sourceisrael.com/">Source Isra&euml;l</a></span></span></li><li><span style="font-size:14px;"><a href="http://www.terredisrael.com/">Terre d&#39;Isra&euml;l</a></span></li><li><a href="http://terrepromise.terrenouvelle.ca/"><span style="font-size:14px;">Terre promise</span></a></li><li><span style="font-size:14px;"><a href="http://reform4syria.org/">Terror-Free Syria</a></span></li><li><span style="font-size:14px;"><a href="http://www.thomaswictor.com/">Thomas Wictor</a></span></li><li><a href="http://un-idiot-attentif.blogspot.fr/"><span style="font-size:14px;">Un Idiot attentif</span></a></li><li><span style="font-size:14px;"><a href="http://victor-perez.blogspot.fr/">Victor Perez</a></span></li></ul><p><span>Top FB (les compteurs fb, twitter etc. ont &eacute;t&eacute; remis &agrave; z&eacute;ro avec le changement d&#39;adresse)<br />danilette.com<br />22 k <a href="http://www.danilette.com/article-le-jeune-poete-hashem-shaabani-a-ete-pendu-apres-que-sa-sentence-ait-ete-aprouve-par-le-modere-pre-122537523.html">Le jeune po&egrave;te Hashem Shaabani</a><br />18 k <a href="http://www.danilette.com/2015/11/comment-les-jeunes-de-mon-quartier-dans-le-93-ont-ils-vecu-les-carnages-de-la-nuit-alexandra-laignel-lavastine.html">Jeunes du 93</a><br />1,9 k <a href="http://www.danilette.com/article-l-origine-juive-de-la-chandeleur-le-2-fevrier-40-jours-apres-noel-114991342.html">Origine juive Chandeleur</a><br />1,8 k <a href="http://www.danilette.com/2015/10/vous-n-avez-nulle-idee-de-la-grace-de-la-douceur-du-grand-mufti-de-jerusalem-al-husseini.html">Albert Londres et Grand Mufti</a><br />1,2 k <a href="http://www.danilette.com/2015/11/album-photos-du-luxe-palestinien-dans-les-territoires-de-l-autorite-palestinienne.html">Luxe palestinien</a><br />1,1k <a href="http://www.danilette.com/2015/11/al-aqsa-j-ai-decouvert-l-entree-du-second-temple-dr-qanta-ahmed.html">J&#39;ai d&eacute;couvert l&#39;entr&eacute;e du Temple </a><br />danilette.over-blog<br />43 k <a href="http://www.danilette.com/article-le-jeune-poete-hashem-shaabani-a-ete-pendu-apres-que-sa-sentence-ait-ete-aprouve-par-le-modere-pre-122537523.html">Le jeune po&egrave;te Hashem Shaabani</a><br />9 k <a href="http://www.danilette.com/2015/08/le-soldat-israelien-et-l-enfant-ce-que-vous-avez-vu-et-ce-qu-on-ne-vous-a-pas-montre.html">Soldat isra&eacute;lien et l&#39;enfant</a><br />3,4 k <a href="http://danilette.over-blog.com/article-gaza-des-photos-que-vous-ne-trouverez-pas-dans-les-media-124030479.html">Gaza, les photos</a><br />3,2 k <a href="http://danilette.over-blog.com/article-le-grand-bluff-du-nom-palestine-petit-rappel-pour-les-ignorants-de-bonne-foi-84119105.html">Grand bluff du nom &quot;Palestine&quot;</a></span></p><p id="yui_3_5_0_1_1470048231102_35888">Au <strong>1/8/2016</strong> moyenne de<strong id="yui_3_5_0_1_1470048231102_35890"> 580 </strong>visiteurs uniques/jour : <img alt="Image des stats" class="ob-cell ob-img ob-media" src="http://img.over-blog-kiwi.com/1/42/73/28/20160801/ob_3b51cd_capture.JPG" /></p><p><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Commentaires</span></span></strong></span></span><br /><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><span style="color:#000000;"><span><span><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><span style="font-family: comic sans ms,cursive;"><span><span style="font-size: 12px;">Les commentaires sont mod&eacute;r&eacute;s et doivent respecter certaines r&egrave;gles : une adresse mail valide, pas de propos &agrave; caract&egrave;re diffamatoire, injurieux, obsc&egrave;ne, offensant, violent, pornographique, susceptibles par leur nature de porter atteinte au respect de la personne humaine et de sa dignit&eacute; ; pas de propos glorifiant le banditisme, le terrorisme, le vol, la haine ou tous actes qualifi&eacute;s de crimes ou de d&eacute;lits, ou de nature &agrave; inspirer ou entretenir des pr&eacute;jug&eacute;s ethniques ou discriminatoires. Le mod&eacute;rateur ne vient qu&#39;une fois par jour au maximum donc il faut souvent patienter avant de voir son com publi&eacute;</span></span></span></span></span></span></span></span></span></span><br /><br />&nbsp;</p><p><strong>&nbsp;</strong></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><br /><script type="text/javascript" src="http://feedjit.com/serve/?vv=1515&amp;tft=3&amp;dd=0&amp;wid=&amp;pid=0&amp;proid=0&amp;bc=FAF7FA&amp;tc=949294&amp;brd1=CCCCCC&amp;lnk=9B92EB&amp;hc=F7F4F7&amp;hfc=FAF7FA&amp;btn=62BBDE&amp;ww=255&amp;wne=3&amp;srefs=0"></script><noscript><a href="http://feedjit.com/">Live Traffic Stats</a></noscript></p></div>
                                </div>
                                                                        </aside>
                </section>
            </div>
        </div>
        <!-- jQuery -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/source/1.10.2/jquery-1.10.2.min.js"></script>

        <!-- Fancybox -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js?v=2.1.5"></script>

        <!-- Nivo-slider -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>

                    <script src="//platform.linkedin.com/in.js" type="text/javascript">
                lang: fr_FR
            </script>
        
        <script type="text/javascript">
            
            $(document).ready(function() {
                // FancyBox
                $(".ob-section-images a, .ob-link-img, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel='fancybox']").fancybox({
                    'overlayShow'   : true,
                    'overlayColor'  : '#000',
                    'transitionIn'  : 'elastic',
                    'transitionOut' : 'elastic',
                    'type'          : 'image'
                });

                // Google + button
                window.___gcfg = {lang: 'fr'};
                  (function() {
                    var po = document.createElement('script');
                        po.type = 'text/javascript';
                        po.async = true;
                        po.src = '//apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(po, s);
                  })();

                // Twitter share + tweets
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");

                // Facebook comments + share
                                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=284865384904712";
                            fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                
                // Pinterest
                                    (function(d){
                        var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                        p.type = 'text/javascript';
                        p.async = true;
                        p.src = '//assets.pinterest.com/js/pinit.js';
                        f.parentNode.insertBefore(p, f);
                    }(document));
                
                
                
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.6.0.0"></script>
<script>
  var postTitle = "Le moral des troupes est au plus bas parAlexandra Laignel-Lavastine"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1327836.html" target="_blank">danilette's</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1427328"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'S',
        'unused'   : 'No',
        'adult'    : 'Yes',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
