<!DOCTYPE html>
<html lang="fr" itemscope="" itemtype="http://schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.38.3" rel="stylesheet" />
        <!-- Forked theme from id 81 - last modified : 2016-12-27T12:58:17+01:00 -->
<!-- test comment -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>François Hollande a promis l'enfer à Israël, Jean-Pierre Bensimon - Danilette's</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="danilette&#x27;s" />
        <meta property="og:site_name" content="Danilette&#x27;s" />
        <meta property="og:title" content="Fran&#x00E7;ois&#x20;Hollande&#x20;a&#x20;promis&#x20;l&#x27;enfer&#x20;&#x00E0;&#x20;Isra&#x00EB;l,&#x20;Jean-Pierre&#x20;Bensimon&#x20;-&#x20;Danilette&#x27;s" />
        <meta name="twitter:title" content="Fran&#x00E7;ois&#x20;Hollande&#x20;a&#x20;promis&#x20;l&#x27;enfer&#x20;&#x00E0;&#x20;Isra&#x00EB;l,&#x20;Jean-Pierre&#x20;Bensimon&#x20;-&#x20;Danilette&#x27;s" />
        <meta name="description" content="Source&#x20;&#x3A;&#x20;fim13.blogspot.fr&#x2F;2017&#x2F;01&#x2F;francois-hollande-promis-lenfer-israel.html&#x20;Il&#x20;y&#x20;a&#x20;quelques&#x20;mois,&#x20;la&#x20;France&#x20;a&#x20;vot&#x00E9;&#x20;une&#x20;r&#x00E9;solution&#x20;de&#x20;l&#x27;UNESCO&#x20;effa&#x00E7;ant&#x20;les&#x20;liens&#x20;historiques&#x20;entre&#x20;le&#x20;juda&#x00EF;sme&#x20;et&#x20;J&#x00E9;rusalem.&#x20;Puis&#x20;devant&#x20;le&#x20;toll&#x00E9;,&#x20;elle&#x20;s&#x27;est&#x20;simplement..." />
        <meta property="og:description" content="Source&#x20;&#x3A;&#x20;fim13.blogspot.fr&#x2F;2017&#x2F;01&#x2F;francois-hollande-promis-lenfer-israel.html&#x20;Il&#x20;y&#x20;a&#x20;quelques&#x20;mois,&#x20;la&#x20;France&#x20;a&#x20;vot&#x00E9;&#x20;une&#x20;r&#x00E9;solution&#x20;de&#x20;l&#x27;UNESCO&#x20;effa&#x00E7;ant&#x20;les&#x20;liens&#x20;historiques&#x20;entre&#x20;le&#x20;juda&#x00EF;sme&#x20;et&#x20;J&#x00E9;rusalem.&#x20;Puis&#x20;devant&#x20;le&#x20;toll&#x00E9;,&#x20;elle&#x20;s&#x27;est&#x20;simplement..." />
        <meta name="twitter:description" content="Source&#x20;&#x3A;&#x20;fim13.blogspot.fr&#x2F;2017&#x2F;01&#x2F;francois-hollande-promis-lenfer-israel.html&#x20;Il&#x20;y&#x20;a&#x20;quelques&#x20;mois,&#x20;la&#x20;France&#x20;a&#x20;vot&#x00E9;&#x20;une&#x20;r&#x00E9;solution&#x20;de&#x20;l&#x27;UNESCO&#x20;effa&#x00E7;ant&#x20;les&#x20;liens&#x20;historiques&#x20;entre&#x20;le&#x20;juda&#x00EF;sme&#x20;et&#x20;J&#x00E9;rusalem...." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/42/73/28/20170107/ob_2d5909_palestinian-leader-mahmoud-abbas-meets.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/42/73/28/20170107/ob_2d5909_palestinian-leader-mahmoud-abbas-meets.jpg" />
        <meta property="og:url"  content="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html" />
        <meta name="twitter:url" content="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@blogdanilette" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/42/73/28/20150901/ob_75d6e8_jeru.jpg" />

        
        <!-- Custom vars -->
        <!-- General/Header -->
                                                
        <!-- Text -->
                    <!-- Black, Blue, Green, Grey, Iceberg, Ivory, Orange, Pink, Purple, Red -->
                        
        <!-- Menu Bar -->
                                                                                                                        
        <!-- Appareance -->
                
        <!-- Widgets -->
                                                                                                                                                                        
        
                
                                                                                        
                                                                                                                                                
        
                
                
        
        
        
                                                                                                                                                                        
        
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!-- Template resources -->
                    <link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'/>
        
        <!-- Fancybox -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />

        <!-- Nivo-slider -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" />
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <style type="text/css">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</style>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
      'cookieDomain': 'www.danilette.com',
      'name': 'ob',
      'allowLinker': true
  });
  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'S');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10','1427328');
  ga('ob.set', 'dimension11','1');
  ga('ob.set', 'dimension12','2');
  ga('ob.set', 'dimension13','0');

  ga('ob.send', 'pageview');

</script>

<script>
  var ob_hide_ads = 0
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1427328/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.38.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.4.38.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.4.38.3"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.4.38.3"></script>


    <script type="text/javascript">
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script type="text/javascript" src="//w.estat.com/js/whap.js"></script>
  <script type="text/javascript">
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.38.3"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest"
           id="ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <div class="ob-ShareBar-followContainer obbar-follow"
            data-iframe-src="http://my.over-blog.com/static/follow.html?blog=www.danilette.com&amp;lang=fr">
            <a href="http://my.over-blog.com/api/follow/fr/www.danilette.com"
               class="ob-ShareBar-follow">
                <strong>Suivre</strong> ce blog
            </a>
            <span class="bubble-text" style="display: none">Utilisez notre Reader et abonnez-vous aux meilleurs articles de ce blog !</span>
        </div>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/83775854?blog=1427328" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.38.3"></script>
<script>
    var postTitle = "Fran\u00e7ois Hollande a promis l'enfer \u00e0 Isra\u00ebl, Jean-Pierre Bensimon"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
                <div class="global clearfix">
            <header class="blog-header" role="banner">
                <div class="title">
                                            <a class="blog-title" href="http://www.danilette.com" title="Je d&eacute;fends ce petit pays contre le d&eacute;cha&icirc;nement de m&eacute;disances obsessionnelles, inversement proportionnelles &agrave; son minuscule territoire...">Danilette's</a>
                                                                <p class="description">Je d&eacute;fends ce petit pays contre le d&eacute;cha&icirc;nement de m&eacute;disances obsessionnelles, inversement proportionnelles &agrave; son minuscule territoire...</p>
                                    </div>
            </header>

            <nav class="menu" role="navigation">
                <ul class="clearfix">
                    <li >
                        <a class="selected" href="http://www.danilette.com">Accueil</a>
                    </li>
                                            <li >
                            <a class="selected" href="http://www.danilette.com/rubriques">RUBRIQUES</a>
                        </li>
                                                                <li >
                            <a href="https://www.youtube.com/user/danilettte">YOUTUBE</a>
                        </li>
                                                                <li >
                            <a href="http://www.dailymotion.com/danilettte#videoId=xn8kka">DAYLYMOTION</a>
                        </li>
                                                                                                                        <li><a href="/contact" title="Contact">Contact</a></li>
                </ul>
            </nav>

            
            <div class="content-global clearfix">
                <section class="left-content" role="main">
                                            
                                                                                    <article class="post">
                                    <header class="header">
                                        <h1 class="post-title">
                                                                                            François Hollande a promis l'enfer à Israël, Jean-Pierre Bensimon
                                                                                    </h1>

                                                                                    <p class="meta">
                                                <span class="meta-date">Publié le
                                                    <time datetime="2017-01-07T23:27:18+01:00" data-hover="7 janvier 2017">
                                                        7 janvier 2017
                                                    </time>
                                                </span>
                                                                                            </p>
                                                                            </header>

                                    <div class="body">
                                        
    <div class="ob-sections">
            <div class="ob-section ob-section-html"><div style="text-align: justify;">Source : <a href="http://fim13.blogspot.fr/2017/01/francois-hollande-promis-lenfer-israel.html">fim13.blogspot.fr/2017/01/francois-hollande-promis-lenfer-israel.html</a></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><i>Il y a quelques mois, la France a vot&eacute; une r&eacute;solution de l&#39;UNESCO effa&ccedil;ant les liens historiques entre le juda&iuml;sme et J&eacute;rusalem.&nbsp;</i></span><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><i>Puis devant le toll&eacute;, elle s&#39;est simplement abstenue sur une seconde mouture du m&ecirc;me document n&eacute;gationniste.</i></span></div><p><a name="more"></a><br /><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; text-align: justify;">Elle vient de voter &agrave; nouveau le 23 d&eacute;cembre, au Conseil de S&eacute;curit&eacute; de l&#39;ONU cette fois, la r&eacute;solution 2334. Outre une pluie d&#39;accusations infamantes, ce texte r&eacute;dig&eacute; par Ramallah, qui retire &agrave; Isra&euml;l tout droit sur la vieille ville de J&eacute;rusalem et m&ecirc;me sur le Kotel, n&#39;a pas fait tiquer l&#39;&Eacute;lys&eacute;e.&nbsp;</span><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; text-align: justify;">C&#39;est que la diplomatie fran&ccedil;aise a pris depuis longtemps la t&ecirc;te d&#39;une guerre diplomatique impitoyable contre Isra&euml;l, en fait une guerre contre la paix au Moyen-Orient, on le verra.&nbsp;</span></p><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Dans les jours qui viennent cette guerre va connaitre un nouveau paroxysme. Le 15 janvier, un &eacute;norme proc&egrave;s public d&#39;Isra&euml;l, r&eacute;unissant nous dit-on 70 pays, va se tenir &agrave; Paris, on appelle cela l&#39; &quot;Initiative fran&ccedil;aise.&quot; Le lendemain, le 16, l&#39;acte d&#39;accusation unanimement approuv&eacute; la veille sera vraisemblablement ratifi&eacute; par le Conseil des Affaires &eacute;trang&egrave;re de l&#39;Union europ&eacute;enne sous la forme d&#39;une D&eacute;claration commune, et le 17 celle-ci pourrait donner mati&egrave;re &agrave; une nouvelle r&eacute;solution, peut-&ecirc;tre sous le chapitre 7, adopt&eacute;e dans la foul&eacute;e par l&#39;ONU avec la b&eacute;n&eacute;diction d&#39;un Obama &agrave; trois jours du d&eacute;part.</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Ce qui frappe, c&#39;est l&#39;ardeur que met l&#39;&Eacute;lys&eacute;e &agrave; persister dans l&#39;&eacute;chec. Sa th&eacute;orie est la suivante: les implantations juives des Territoires sont le v&eacute;ritable obstacle &agrave; la paix. Elles brisent la perspective d&#39;une solution &agrave; deux &Eacute;tats et tout processus de n&eacute;gociation.</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Cette th&eacute;orie est fausse. Depuis Camp David en septembre 2000, les Palestiniens ont refus&eacute; toutes les propositions, y compris celle de Ehoud Olmert en 2008, qui agr&eacute;ait pourtant toutes leurs requ&ecirc;tes. Il faut porter des lunettes bien opaques pour ne pas voir que dans l&#39;&egrave;re Obama, les Palestiniens ont syst&eacute;matiquement refus&eacute; de n&eacute;gocier malgr&eacute; des pr&eacute;requis humiliants auxquels les responsables isra&eacute;liens s&#39;&eacute;taient r&eacute;sign&eacute;s. L&#39;attitude des palestiniens est claire: obtenir un retrait isra&eacute;lien sur les lignes de 67 par la voie diplomatique, sans n&eacute;gociation, sans compromis, sans reconnaissance d&#39;Isra&euml;l comme &Eacute;tat juif, et sans engagement de fin de conflit. Ce serait apr&egrave;s Oslo la seconde &eacute;tape d&#39;un processus pr&eacute;vu par la r&eacute;solution de l&#39;OLP du 9 juin 1974, devant aboutir &agrave; l&#39;effondrement d&#39;Isra&euml;l. A l&#39;inverse, les implantations isra&eacute;liennes dans le Sina&iuml; n&#39;ont emp&ecirc;ch&eacute; ni la signature d&#39;un accord de paix avec l&#39;&Eacute;gypte, ni le retrait isra&eacute;lien convenu, car l&#39;&Eacute;gypte consentait vraiment &agrave; une fin des hostilit&eacute;s. La th&egrave;se des implantations coupables ne tient pas.</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Le vrai diagnostic du blocage de la paix, c&#39;est que les repr&eacute;sentants palestiniens depuis Arafat ne veulent aucunement la paix avec Isra&euml;l mais sa disparition, et qu&#39;ils ont mis en &oelig;uvre une strat&eacute;gie de grignotage, encourag&eacute;s par l&#39;Occident &agrave; penser qu&#39;ils ont le temps pour eux. Nous sommes aujourd&#39;hui dans une &quot;Zone de paix impossible.&quot; Alors que les chefs palestiniens poursuivent une strat&eacute;gie de confrontation, les Isra&eacute;liens sont accul&eacute;s &agrave; une strat&eacute;gie de survie. Se retirer de J&eacute;rusalem et du Jourdain serait l&#39;&eacute;quivalent d&#39;un suicide, le retrait de Gaza ayant montr&eacute; que tout territoire remis aux actuels caciques palestiniens se transforme ispso facto en base de guerre djihadiste. Trois guerres en dix ans.</span><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp;</span></span><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Une vraie n&eacute;gociation de paix est aujourd&#39;hui impossible.</span><div class="separator" style="clear: both; text-align: center;">&nbsp;</div></div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Que faudrait-il pour rendre possible demain un compromis, c&#39;est &agrave; dire pour passer d&#39;une &quot;Zone de paix impossible&quot; &agrave; une &quot;Zone de paix possible&quot;?</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">1) Il faudrait d&#39;abord endiguer l&#39;expansionnisme iranien qui attise les conflits au sein du monde sunnite et qui a fait de l&#39;&eacute;limination d&#39;Isra&euml;l le levier id&eacute;ologique de sa p&eacute;n&eacute;tration le long du parall&egrave;le T&eacute;h&eacute;ran-Beyrouth. Contrairement &agrave; la doxa hexagonale, notre ennemi principal n&#39;est pas le djiahdisme sunnite, mais le djihadisme chiite, d&#39;une autre &eacute;paisseur, et qui excite l&#39;extr&eacute;misme qui nous fait tant de mal au sein de la majorit&eacute; musulmane sunnite.</span></div><div style="text-align: justify; margin-left: 40px;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">2) Il faudrait neutraliser les factions djihadistes palestiniennes qui tiennent le haut du pav&eacute; &agrave; Gaza comme &agrave; Ramallah, ce qui peut &ecirc;tre obtenu avec l&#39;aide de l&#39;&Eacute;gypte et des Arabes sunnites. Des Palestiniens partisans de la coexistence pourraient alors &eacute;merger sans risquer de perdre imm&eacute;diatement la vie.</span></div><div style="text-align: justify; margin-left: 40px;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">3) Il faudrait r&eacute;parer les d&eacute;g&acirc;ts de l&#39;incitation, pierre angulaire des politiques palestiniennes de mont&eacute;e aux extr&ecirc;mes. Il s&#39;agit du culte des h&eacute;ros terroristes, omnipr&eacute;sent, de la propagande antis&eacute;mite, dantesque, des programmes scolaires, et des pr&ecirc;ches. C&#39;est toute une population, plus endoctrin&eacute;e que les allemands durant le nazisme, qu&#39;il faut &quot;d&eacute; formater,&quot; d&eacute;contaminer, pour envisager un compromis coop&eacute;ratif applicable entre Isra&eacute;liens et Palestiniens. Il s&#39;agit ici d&#39;un pr&eacute;alable.</span></div><div style="text-align: justify; margin-left: 40px;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">4) Il faudrait enfin une transformation radicale des politiques euro-am&eacute;ricaines qui ont nourri la plaie bien plus qu&#39;ils ne l&#39;ont soign&eacute;e.&nbsp;</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Face &agrave; cette immense pression, Isra&euml;l n&#39;a pas le choix. Pour survivre, il doit tenir J&eacute;rusalem et le Jourdain, il doit neutraliser le djihad palestinien, il doit assurer sa d&eacute;fense en profondeur. C&#39;est cela ou le suicide.</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Mais il faut aller plus loin. La France, qui joue le r&ocirc;le d&#39;une avant garde, et certaines administrations am&eacute;ricaines, en particulier celle d&#39;Obama, ont d&eacute;lib&eacute;r&eacute;ment attis&eacute; les flammes de la guerre djihadiste palestinienne, sous toutes ses formes.</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Comment imaginer que les Occidentaux qui ont vot&eacute; la r&eacute;solution 2334 ne sont pas pleinement conscients qu&#39;ils ont rendu impossible toute n&eacute;gociation, dans la mesure o&ugrave; les Palestiniens ne pourront demander moins que ce qui leur a &eacute;t&eacute; accord&eacute;, c&#39;est-&agrave;-dire tout?</span></div><div style="text-align: justify; margin-left: 40px;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Comment peuvent-ils croire de bonne foi que les Isra&eacute;liens accepteront quelque concession que ce soit quand eux-m&ecirc;mes laissent adopter 18 r&eacute;solutions anti isra&eacute;lienne par l&#39;AG de l&#39;ONU et 12 du Conseil des droits de l&#39;homme en 2016, soit plus que la Syrie, la Cor&eacute;e du nord, l&#39;Iran et le Sud-Soudan combin&eacute;s? Quand ils inspirent une r&eacute;solution humiliante qui accuse violemment Isra&euml;l pour ses implantations, (il y a d&eacute;j&agrave; 465 condamnations&nbsp;onusiennes !), sans que soient soulev&eacute;es une seule fois en 2016, les m&ecirc;mes questions dans le cas du Cachemire, de Chypre, de Taiwan, du Kurdistan, du Baloutchistan, du Maroc espagnol et de 200 autres cas de territoires contest&eacute;s?</span></div><div style="text-align: justify; margin-left: 40px;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Comment imaginer que les Occidentaux ne savent pas que leur &eacute;normes subsides aux Palestiniens financent au passage la guerre djihadiste contre Isra&euml;l, la propagande comme les actions arm&eacute;es-? Qu&#39;ils se transforment en subventions aux familles des terroristes, qu&#39;ils leur assurent capital d&eacute;c&egrave;s et rente &agrave; vie? Le Royaume Uni, l&#39;Australie, la Su&egrave;de, l&#39;Allemagne s&#39;en sont rendu compte semble-t-il</span></div><div style="text-align: justify; margin-left: 40px;">&nbsp;</div><div style="text-align: justify; margin-left: 40px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Comment imaginer que M. Hollande et ses pairs ne soient pas conscients que leur palestinophilie irr&eacute;ductible est la premi&egrave;re cause de l&#39;isolement d&#39;Isra&euml;l sur la sc&egrave;ne mondiale. Qu&#39;elle favorise la p&eacute;n&eacute;tration de l&#39;id&eacute;ologie gaucho-djihadiste du BDS dans les universit&eacute;s et les campus, infectant de plus en plus les cerveaux des &eacute;lites de demain, jeunes et vuln&eacute;rables. Que cette id&eacute;ologie inonde les banlieues et pave la voie du salafisme.</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Au lieu de constater qu&#39;eux-m&ecirc;mes et leurs pr&eacute;d&eacute;cesseurs ont provoqu&eacute; l&#39;impasse o&ugrave; se trouve le conflit isra&eacute;lo-palestinien, Hollande, comme Obama, ont promis l&#39;enfer &agrave; Isra&euml;l , c&#39;est-&agrave;-dire au projet juif de notre temps.&nbsp;</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">C&#39;est en fait une vieille tradition, une vieille passion, n&eacute;e dans des fourneaux fran&ccedil;ais, qui aveugle et qui &eacute;tourdit. Celle de Voltaire, de Proudhon , d&#39;&Eacute;douard Drumont, celle des accusateurs du capitaine Dreyfus, de Brasillach, et de tant d&#39;autres.&nbsp;</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Tous ont promis l&#39;enfer aux Juifs. Hollande promet un grand tribunal mondial et des sanctions d&eacute;l&eacute;t&egrave;res &agrave; Isra&euml;l. Mais les chefs occidentaux compromis comme lui dans cette tr&egrave;s mauvaise querelle, doivent bien avoir en m&eacute;moire les le&ccedil;ons de l&#39;histoire. Ceux qui ont promis l&#39;enfer aux Juifs ont subi un destin ravageur.&nbsp;</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Jean-Pierre Bensimon</span></div><div style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">le 7 janvier 2017</span></div></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/42/73/28/20170107/ob_2d5909_palestinian-leader-mahmoud-abbas-meets.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/42/73/28/20170107/ob_2d5909_palestinian-leader-mahmoud-abbas-meets.jpg" alt="Fran&#x00E7;ois&#x20;Hollande&#x20;a&#x20;promis&#x20;l&#x27;enfer&#x20;&#x00E0;&#x20;Isra&#x00EB;l,&#x20;Jean-Pierre&#x20;Bensimon" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                    </div>

                                    <footer class="footer">
                                                                                    <div class="tags">
                                                <p class="tag">
                                                                                                                                                                        <span>Publié dans</span>
                                                                                                                <a href="/tag/jean-pierre%20bensimon/">Jean-Pierre Bensimon</a>,                                                                                                                                                                     <a href="/tag/conflit%20israelo-arabe/">Conflit israélo-arabe</a>,                                                                                                                                                                     <a href="/tag/france/">France</a>,                                                                                                                                                                     <a href="/tag/arabes%20palestiniens/">Arabes palestiniens</a>,                                                                                                                                                                     <a href="/tag/alaune/">AlaUne</a>                                                                                                    </p>
                                            </div>
                                        
                                        <div class="share">
                                                    
                    
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
          data-via="blogdanilette"          data-hashtags="Jean-Pierre Bensimon,Conflit israélo-arabe,France,Arabes palestiniens,AlaUne"          data-text="Fran&#x00E7;ois&#x20;Hollande&#x20;a&#x20;promis&#x20;l&#x27;enfer&#x20;&#x00E0;&#x20;Isra&#x00EB;l,&#x20;Jean-Pierre&#x20;Bensimon"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html"
            data-size="medium"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="right">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Fran&#x00E7;ois&#x20;Hollande&#x20;a&#x20;promis&#x20;l&#x27;enfer&#x20;&#x00E0;&#x20;Isra&#x00EB;l,&#x20;Jean-Pierre&#x20;Bensimon"
            data-pin-media="https://img.over-blog-kiwi.com/1/42/73/28/20170107/ob_2d5909_palestinian-leader-mahmoud-abbas-meets.jpg"
            data-pin-url="http://www.danilette.com/2017/01/francois-hollande-a-promis-l-enfer-a-israel-jean-pierre-bensimon.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.4.38.3">
    </div>
</div>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script type="text/javascript">
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                        </div>
                                            
                                                                                                    
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2016/12/la-resolution-requisitoire-du-conseil-de-securite-de-l-onu-analyse-par-jean-pierre-bensimon.html" title="La résolution réquisitoire du Conseil de Sécurité de l'Onu analysé par Jean-Pierre Bensimon">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20161224/ob_365126_banner-sc.jpg" alt="La résolution réquisitoire du Conseil de Sécurité de l'Onu analysé par Jean-Pierre Bensimon"/>
    
    <div class="ob-RelatedPost-title" >
              La résolution réquisitoire du Conseil de Sécurité de l'Onu analysé par Jean-Pierre Bensimon
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2016/07/la-fillette-et-la-palestine.html" title="La fillette et la Palestine">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20160701/ob_eb65da_hallel-yaffa.JPG" alt="La fillette et la Palestine"/>
    
    <div class="ob-RelatedPost-title" >
              La fillette et la Palestine
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2016/06/les-dilemmes-d-israel-face-aux-palestiniens-efraim-inbar.html" title="Les dilemmes d'Israël face aux Palestiniens, Efraïm Inbar">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20160604/ob_fe1b70_abbas4-610x330.jpg" alt="Les dilemmes d'Israël face aux Palestiniens, Efraïm Inbar"/>
    
    <div class="ob-RelatedPost-title" >
              Les dilemmes d'Israël face aux Palestiniens, Efraïm Inbar
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.danilette.com/2016/05/la-farce-de-la-palestine-daniel-greenfield.html" title="La farce de la Palestine, Daniel Greenfield">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/42/73/28/20160530/ob_93b13e_13339629-620774041422997-1990788833225.jpg" alt="La farce de la Palestine, Daniel Greenfield"/>
    
    <div class="ob-RelatedPost-title" >
              La farce de la Palestine, Daniel Greenfield
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            
                                                                                            <div class="navigation" class="single">
                                                                                                            <a class="prev" href="http://www.danilette.com/2017/01/la-haine-compassionnee-de-l-europe-contre-israel-par-bat-ye-or.html" title="La haine compassionnée de l'Europe contre Israël  par Bat Ye'or">&laquo; La haine compassionnée...</a>
                                                    
                                                                                                            <a class="next" href="http://www.danilette.com/2017/01/la-resolution-2334-du-conseil-de-securite-une-victoire-pour-le-djihadisme-bat-ye-or.html" title="La Résolution 2334 du Conseil de Sécurité: Une victoire pour le djihadisme, Bat Ye'or" >La Résolution 2334 du... &raquo;</a>
                                                                                                    </div>
                                            
                                            
                                                                                            <div class="item-comments" id="comments" >
                                                    <h3>Commenter cet article</h3>
                                                                                                            
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1427328,
    "id_post": 83775854,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                                                    </div>
                                                                                                                        </footer>
                                </article>
                                                                        
                    
                </section>
                <section class="right-content" role="complementary">
                    <aside class="sidebar">
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                                                                                    <div class="widget freeModule">
                                    <p class="widget-title"></p>
                                    <div class="box-content"><p ><a class="twitter-timeline" data-widget-id="728934510335803393" href="https://twitter.com/blogdanilette" >Tweets de @blogdanilette</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

</div>
                                </div>
                                                    
                                                    <div class="widget subscribe">
                                <p class="widget-title">S'abonner</p>
                                <div class="box-content clearfix">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                </div>
                            </div>
                        
                        
                                                    <div class="widget search" id="search">
                                <p class="widget-title">Recherchez </p>
                                <form class="search" action="/search" method="post">
                                    <input type="text" value="" name="q" />
                                    <input type="submit" value="Recherche" />
                                </form>
                            </div>
                        
                                                                            
                        
                                                                                    <div class="widget freeModule">
                                    <p class="widget-title"></p>
                                    <div class="box-content"><p><span style="font-size:14px;"><strong><span style="font-size:16px;">La Palestine</span> : toutes les r&eacute;ponses aux questions <a href="http://reinfomontreal.com/Palestine.html">Cliquez ICI</a></strong></span></p><p><span style="font-size:14px;"><strong>Blogroll</strong></span></p><ul><li><a href="http://www.desinfos.com/">Desinfos</a></li><li><a href="http://www.infoequitable.org/">Info Equitable</a></li><li><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><span style="font-size:14px;"><a href="http://abuyehuda.com/">Abu Yehuda</a></span></span></span></li><li><a href="https://contrecourant1.wordpress.com/"><span style="font-size:14px;">A Contre-Courant</span></a></li><li><span style="font-size:14px;"><a href="http://www.akadem.org/">Akadem</a></span></li><li><span style="font-size:14px;"><a href="http://www.arnoldlagemi.com/">Arnold Lag&eacute;mi</a></span></li><li><a href="http://spicilege.eklablog.com/"><span style="font-size:14px;">Blog de Rotil (musique)</span></a></li><li><span style="font-size:14px;"><a href="https://bokertovyerushalayim.wordpress.com/"><span style="font-size:14px;">Boker Tov Yerushalaym</span></a></span></li><li><span style="font-size:14px;"><a href="http://www.cesgoysquidefendentisrael.com/">Ces Goys qui d&eacute;fendent Isra&euml;l, site</a></span></li><li><span style="font-size:14px;"><a href="https://www.facebook.com/cesgoysquidefendentisrael?fref=ts">CesGoysQuiD&eacute;fendentIsra&euml;l, FB</a></span></li><li><span style="font-size:14px;"><a href="http://www.debriefing.org/">Debriefing</a></span></li><li><span style="font-size:14px;"><a href="http://dovkravi.blogspot.fr/"><span style="font-size:14px;">Dov Kravi</span></a></span></li><li><span style="font-size:14px;"><a href="http://www.elderofziyon.blogspot.com/">Elder Of Ziyon</a></span></li><li><a href="http://blog.eretzyisrael.org/"><span style="font-size:14px;">Eretz Ysra&euml;l</span></a></li><li><span style="font-size:14px;"><a href="http://www.jewishpress.com/judaism/rebbetzins-viewpointrebbetzin-jungreis/">Esther Jungreiss Rebetzin</a></span></li><li><span style="font-size:14px;"><a href="http://www.fim13.blogspot.com/">France-Isra&euml;l Marseille</a></span></li><li><span style="font-size:14px;"><a href="http://goldradioisrael.radio.fr/">Goldradioisrael</a></span></li><li><span style="font-size:14px;"><a href="http://www.informazionecorretta.com/index.php">Informazione Corretta</a></span></li><li><a href="http://iratika.eklablog.com/"><span style="font-size:14px;">Iratika</span></a></li><li><span style="font-size:14px;"><a href="http://jcdurbant.wordpress.com/">JCDurbant</a></span></li><li><span style="font-size:14px;"><a href="http://www.jerusalem24.com/">Jerusalem24</a></span></li><li><a href="http://juif.co.il/"><span style="font-size:14px;">Juif.co.il</span></a></li><li><a href="http://apostat-kabyle.blogspot.fr/"><span style="font-size:14px;">Kabyle Apostat-Kabyle</span></a></li><li><span style="font-size:14px;"><a href="http://www.franceculture.fr/personne-marc-alain-ouaknin.html">Marc-Alain Ouaknin, Talmudiques</a></span></li><li><span style="font-size:14px;"><a href="http://marcoroz.over-blog.com/">Marcoroz</a></span></li><li><span style="font-size:14px;"><a href="http://www.memri.fr/">Memri&nbsp; L&#39;Observatoire du Moyen-Orient</a></span></li><li><span style="font-size:14px;"><a href="http://www.memri.org/">MEMRI MediaResearch Institute</a></span></li><li><span style="font-size:14px;"><a href="http://www.memritv.org/">MEMRI TV</a></span></li><li><span style="font-size:14px;"><a href="http://frblogs.timesofisrael.com/author/menahem-macina/">Menahem Macina</a></span></li><li><span style="font-size:14px;"><a href="http://israelagainstterror.blogspot.fr/">Middle East and Terrorism</a></span></li><li><span style="font-size:14px;"><a href="http://mordechaikedar.com/">Mordechai Kedar</a></span></li><li><a href="http://mosche-d-ashkelon.blogspot.co.il/"><span style="font-size:14px;">Moshe Aschkelon</span></a></li><li><span style="font-size:14px;"><a href="http://observatoiredumoyenorient.blogspot.fr/">Observatoire du Moyen-Orient</a></span></li><li><span style="font-size:14px;"><a href="http://www.palwatch.org/main.aspx?fi=855">Palestinian Media Watch</a></span></li><li><span style="font-size:14px;"><a href="http://philosemitismeblog.blogspot.com/">Philos&eacute;mitisme</a></span></li><li><span style="font-size:14px;"><a href="http://piroulie.canalblog.com/">Piroulie&nbsp;</a></span></li><li><a href="http://reinfomontreal.com/">Reinfomontreal</a></li><li><span style="font-size:14px;"><a href="http://www.resiliencetv.fr/">Resilience</a></span></li><li><a href="http://www.sefarim.fr/"><span style="font-size:14px;">Sfarim</span></a></li><li><span style="font-size:14px;"><a href="http://frblogs.timesofisrael.com/author/shmuel-trigano/">Shmuel Trigano</a></span></li><li><span style="font-size:14px;"><a href="http://siliconwadi.fr/">Siliconwadi</a></span></li><li><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><a href="http://sourceisrael.com/">Source Isra&euml;l</a></span></span></li><li><span style="font-size:14px;"><a href="http://www.terredisrael.com/">Terre d&#39;Isra&euml;l</a></span></li><li><a href="http://terrepromise.terrenouvelle.ca/"><span style="font-size:14px;">Terre promise</span></a></li><li><span style="font-size:14px;"><a href="http://reform4syria.org/">Terror-Free Syria</a></span></li><li><span style="font-size:14px;"><a href="http://www.thomaswictor.com/">Thomas Wictor</a></span></li><li><a href="http://un-idiot-attentif.blogspot.fr/"><span style="font-size:14px;">Un Idiot attentif</span></a></li><li><span style="font-size:14px;"><a href="http://victor-perez.blogspot.fr/">Victor Perez</a></span></li><li><span style="font-size:14px;"><a href="http://vudejerusalem.20minutes-blogs.fr/">Vu de J&eacute;rusalem</a></span></li><li><span style="font-size:14px;"><a href="http://vu-sous-cet-angle.over-blog.com/">Vu sous cet angle</a></span></li><li><span style="font-size:14px;"><a href="http://zakhor-online.com/">Zakhor-online</a> </span></li><li><span style="font-size:14px;"><a href="http://zakhor-online.com/forum/viewforum.php?f=3&amp;sid=56d7342aa765b4acf11271f2ee221086">Zakhor-online Forum&nbsp;</a></span></li></ul><p><span>Top FB (les compteurs fb, twitter etc. ont &eacute;t&eacute; remis &agrave; z&eacute;ro avec le changement d&#39;adresse)<br />danilette.com<br />22 k <a href="http://www.danilette.com/article-le-jeune-poete-hashem-shaabani-a-ete-pendu-apres-que-sa-sentence-ait-ete-aprouve-par-le-modere-pre-122537523.html">Le jeune po&egrave;te Hashem Shaabani</a><br />18 k <a href="http://www.danilette.com/2015/11/comment-les-jeunes-de-mon-quartier-dans-le-93-ont-ils-vecu-les-carnages-de-la-nuit-alexandra-laignel-lavastine.html">Jeunes du 93</a><br />1,9 k <a href="http://www.danilette.com/article-l-origine-juive-de-la-chandeleur-le-2-fevrier-40-jours-apres-noel-114991342.html">Origine juive Chandeleur</a><br />1,8 k <a href="http://www.danilette.com/2015/10/vous-n-avez-nulle-idee-de-la-grace-de-la-douceur-du-grand-mufti-de-jerusalem-al-husseini.html">Albert Londres et Grand Mufti</a><br />1,2 k <a href="http://www.danilette.com/2015/11/album-photos-du-luxe-palestinien-dans-les-territoires-de-l-autorite-palestinienne.html">Luxe palestinien</a><br />1,1k <a href="http://www.danilette.com/2015/11/al-aqsa-j-ai-decouvert-l-entree-du-second-temple-dr-qanta-ahmed.html">J&#39;ai d&eacute;couvert l&#39;entr&eacute;e du Temple </a><br />danilette.over-blog<br />43 k <a href="http://www.danilette.com/article-le-jeune-poete-hashem-shaabani-a-ete-pendu-apres-que-sa-sentence-ait-ete-aprouve-par-le-modere-pre-122537523.html">Le jeune po&egrave;te Hashem Shaabani</a><br />9 k <a href="http://www.danilette.com/2015/08/le-soldat-israelien-et-l-enfant-ce-que-vous-avez-vu-et-ce-qu-on-ne-vous-a-pas-montre.html">Soldat isra&eacute;lien et l&#39;enfant</a><br />3,4 k <a href="http://danilette.over-blog.com/article-gaza-des-photos-que-vous-ne-trouverez-pas-dans-les-media-124030479.html">Gaza, les photos</a><br />3,2 k <a href="http://danilette.over-blog.com/article-le-grand-bluff-du-nom-palestine-petit-rappel-pour-les-ignorants-de-bonne-foi-84119105.html">Grand bluff du nom &quot;Palestine&quot;</a></span></p><p id="yui_3_5_0_1_1470048231102_35888">Au <strong>1/8/2016</strong> moyenne de<strong id="yui_3_5_0_1_1470048231102_35890"> 580 </strong>visiteurs uniques/jour : <img alt="Image des stats" class="ob-cell ob-img ob-media" src="http://img.over-blog-kiwi.com/1/42/73/28/20160801/ob_3b51cd_capture.JPG" /></p><p><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Commentaires</span></span></strong></span></span><br /><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><span style="color:#000000;"><span><span><span class="yui3-widget yui3-inputwidget yui3-htmleditorwidget" style="width: 600px;"><span class="yui3-htmleditorwidget-content"><span style="font-family: comic sans ms,cursive;"><span><span style="font-size: 12px;">Les commentaires sont mod&eacute;r&eacute;s et doivent respecter certaines r&egrave;gles : une adresse mail valide, pas de propos &agrave; caract&egrave;re diffamatoire, injurieux, obsc&egrave;ne, offensant, violent, pornographique, susceptibles par leur nature de porter atteinte au respect de la personne humaine et de sa dignit&eacute; ; pas de propos glorifiant le banditisme, le terrorisme, le vol, la haine ou tous actes qualifi&eacute;s de crimes ou de d&eacute;lits, ou de nature &agrave; inspirer ou entretenir des pr&eacute;jug&eacute;s ethniques ou discriminatoires. Le mod&eacute;rateur ne vient qu&#39;une fois par jour au maximum donc il faut souvent patienter avant de voir son com publi&eacute;</span></span></span></span></span></span></span></span></span></span><br /><br />&nbsp;</p><p><strong>&nbsp;</strong></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><br /><script type="text/javascript" src="http://feedjit.com/serve/?vv=1515&amp;tft=3&amp;dd=0&amp;wid=&amp;pid=0&amp;proid=0&amp;bc=FAF7FA&amp;tc=949294&amp;brd1=CCCCCC&amp;lnk=9B92EB&amp;hc=F7F4F7&amp;hfc=FAF7FA&amp;btn=62BBDE&amp;ww=255&amp;wne=3&amp;srefs=0"></script><noscript><a href="http://feedjit.com/">Live Traffic Stats</a></noscript></p></div>
                                </div>
                                                                        </aside>
                </section>
            </div>
        </div>
        <!-- jQuery -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/source/1.10.2/jquery-1.10.2.min.js"></script>

        <!-- Fancybox -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js?v=2.1.5"></script>

        <!-- Nivo-slider -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>

                    <script src="//platform.linkedin.com/in.js" type="text/javascript">
                lang: fr_FR
            </script>
        
        <script type="text/javascript">
                        
            $(document).ready(function() {
                // FancyBox
                $(".ob-section-images a, .ob-link-img, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel='fancybox']").fancybox({
                    'overlayShow'   : true,
                    'overlayColor'  : '#000',
                    'transitionIn'  : 'elastic',
                    'transitionOut' : 'elastic',
                    'type'          : 'image'
                });

                // Google + button
                window.___gcfg = {lang: 'fr'};
                  (function() {
                    var po = document.createElement('script');
                        po.type = 'text/javascript';
                        po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(po, s);
                  })();

                // Twitter share + tweets
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");

                // Facebook comments + share
                                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=284865384904712";
                            fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                
                // Pinterest
                                    (function(d){
                        var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                        p.type = 'text/javascript';
                        p.async = true;
                        p.src = '//assets.pinterest.com/js/pinit.js';
                        f.parentNode.insertBefore(p, f);
                    }(document));
                
                
                
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.4.38.3"></script>
<script>
  var postTitle = "Fran\u00e7ois Hollande a promis l'enfer \u00e0 Isra\u00ebl, Jean-Pierre Bensimon"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1327836.html" target="_blank">danilette's</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1427328"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

<script type="text/javascript">

if (ob_hide_ads == 1)
{
	var eAds = document.querySelectorAll(".ads");
    
	Array.prototype.forEach.call(eAds, function(e){
        e.style.display = 'none';
	});
}

</script><div class="ob-ads ob-other"></div>          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Politics',
        'rating'  : 'S',
        'unused'  : 'No',
        'adult'   : 'Yes',
        'pda'     : 'No',
        'hasAds'  : 'No',
        'lang'    : 'fr'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>














